Api Whatsapp com degradação
Incident Report for OmniChat
Resolved
O problema foi resolvido. Lamentamos o transtorno e agradecemos a paciência.
Posted Oct 05, 2021 - 08:46 GMT-03:00
Monitoring
O problema da API foi solucionado e a plataforma está operacional, estamos monitorando a correção efetuada.
Posted Oct 04, 2021 - 20:28 GMT-03:00
Investigating
A API do Whatsapp está com problemas, nenhum dos serviços mantidos pelo Facebook estão acessíveis. Forneceremos mais informações em breve. Os usuários afetados não conseguem enviar ou receber mensagens.
Posted Oct 04, 2021 - 13:24 GMT-03:00
This incident affected: Payment gateways (Wirecard integration, MundiPagg Integration), API, App - https://app.omni.chat, and Chat Platforms (Facebook Messenger, Web Chat, WhatsApp Business API).