API MOIP com degradação
Incident Report for OmniChat
Resolved
O problema com a integração foi resolvido. Lamentamos o transtorno e agradecemos a paciência. Tenha certeza de que a confiabilidade do sistema é uma prioridade para a Omnichat, estamos fazendo aprimoramentos contínuos para tornar a sua experiência cada vez melhor.
Posted Oct 01, 2021 - 19:58 GMT-03:00
Identified
Em contato com o suporte da MOIP foi nos reportado que eles estão passando por uma instabilidade e já estão trabalhando para resolver essa questão porém ainda não temos uma previsão para solução.
Posted Oct 01, 2021 - 18:00 GMT-03:00
Investigating
Estamos investigando relatos de um problema com a plataforma. Forneceremos mais informações em breve. Os usuários afetados não conseguem utilizar a integração com o MOIP
Posted Oct 01, 2021 - 16:36 GMT-03:00
This incident affected: Payment gateways (Wirecard integration).