Instabilidade no envio de mensagens
Incident Report for OmniChat
Resolved
O problema com a plataforma foi resolvido. Lamentamos o transtorno e agradecemos a paciência. Tenha certeza de que a confiabilidade do sistema é uma prioridade para a Omnichat, estamos fazendo aprimoramentos contínuos para tornar a sua experiência cada vez melhor. O postmortem será publicado nos próximos dias com maiores detalhes sobre o incidente.
Posted Dec 13, 2022 - 09:05 GMT-03:00
Monitoring
O problema foi solucionado e a plataforma está operacional, estamos monitorando a correção efetuada.
Posted Dec 12, 2022 - 16:59 GMT-03:00
Investigating
Estamos investigando relatos de um problema com a plataforma. Forneceremos mais informações em breve. Os usuários afetados enfrentam lentidão no envio de mensagens.
Posted Dec 12, 2022 - 15:46 GMT-03:00
This incident affected: App - https://app.omni.chat, Bot and Chat Platforms (Web Chat, WhatsApp Business API).