Dashboard de Atendimento e Vendas com problemas na apresentação.
Incident Report for OmniChat
Resolved
Devido à uma manutenção não programada em um dos nossos fornecedores de serviços de dados, tivemos uma indisponibilidade em nosso dashboard de analytics. A manutenção foi concluída e os serviços foram restaurados. A OmniChat está comprometida em melhorar continuamente nossa tecnologia e operações para evitar interrupções e degradações do serviço. Agradecemos sua paciência e pedimos desculpas por qualquer impacto em sua organização.
Posted Nov 07, 2023 - 11:51 GMT-03:00
Monitoring
O parceiro informou que um processo de atualização ocasionou o problema e esta foi finalizada. A apresentação dos gráficos foi normalizada e estamos monitorando ativamente o caso.
Posted Nov 07, 2023 - 11:09 GMT-03:00
Identified
Identificamos que um componente de terceiro, responsável por alguns gráficos do área de análise de dados de atendimento e vendas, está passando por problemas e a apresentação destes gráficos está retornando erros. Estamos em contato direto com o fornecedor para a resolução do problema. Forneceremos mais informações em breve.
Posted Nov 07, 2023 - 10:15 GMT-03:00
This incident affected: App - https://app.omni.chat.